So-net無料ブログ作成

iPhone6がVoLTEに対応 [モバイル]

20150409-DSC00413.jpg
20150409-DSC00414.jpg

iOS 8.3へのアップデートでiPhone6も対応できるようになった
auのVoLTE(ボルテ)。

設定の変更も簡単でしたが、
このサービスはauの対応機種同士がLTEエリア内にいないと
高音質での通話にならないんですね。

はたしてワタシの周りにいるのかな?(笑)

タグ:VoLTE
nice!(2)  コメント(3)  トラックバック(0) 
共通テーマ:パソコン・インターネット

nice! 2

コメント 3

YAP

私の iPhone は会社支給品なので、OS アップデートはシステム部門で動作検証が行なわれてからでないとやっちゃダメです。

by YAP (2015-04-10 08:09) 

めろんぱん

>YAPさま
会社のPCでもブラウザの種類やバージョンが限定されたりするのと同じですね(^^;)
by めろんぱん (2015-04-13 22:09) 

めろんぱん

>Cageさま
nice!ありがとうございます。
by めろんぱん (2015-04-27 00:47) 

コメントを書く

お名前:
URL:
コメント:
画像認証:
下の画像に表示されている文字を入力してください。

トラックバック 0